<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Rochester La Voz  Candidatos mexicanos en TikTok: un intento de acercamiento - Rochester La Voz</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/05/89c23eba-0fe3-443d-88b0-384502f6eb09-scaled-e1621012458547.jpg"/><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1234647434', '0');</script>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Candidatos mexicanos en TikTok: un intento de acercamiento - Rochester La Voz" />
<meta property="og:description" content="Los j&oacute;venes mexicanos prefieren usar esta app, pero no dejan de pedir propuestas en vez de puntadas chistosas. &nbsp;
The post Candidatos mexicanos en TikTok: un intento de acercamiento appeared first on Zenger News." />
<meta property="og:url" content="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" />
<meta property="og:site_name" content="Rochester La Voz" />
<meta property="article:section" content="State/National News" />
<meta property="article:published_time" content="2021-05-14T13:45:49+00:00" />
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/05/89c23eba-0fe3-443d-88b0-384502f6eb09-scaled-e1621012458547.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Feed" href="http://rochesterlavoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Comments Feed" href="http://rochesterlavoz.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Rochester La Voz &raquo; iCal Feed" href="http://rochesterlavoz.com/events/?ical=1" />
<link rel='stylesheet' id='dashicons-css'  href='http://rochesterlavoz.com/wp-includes/css/dashicons.min.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1621056249' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/gumby.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/custom_style.php?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.3.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68522138-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"3e3f0ec980","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"3e3f0ec980","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"f72d0c40c5","_ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/rochesterlavoz.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.126'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rochesterlavoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rochesterlavoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.33" />
<link rel='shortlink' href='http://rochesterlavoz.com/?p=9935' />

<!-- This site is using AdRotate v3.11 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { min-width:0px; max-width:768px; }
	.b-4 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #d2232a;
	border: 1px solid #c8c8c8;
}
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="single single-post postid-9935 single-format-standard tribe-theme-saladmag page-template-single-php" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li id="menu-item-1449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://rochesterlavoz.com" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>

<div class="clock">

<i class="fa fa-clock-o"></i>
<div id="Date">Saturday 15 May 2021</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                            <h1 class="top-logo">
                                <a href="http://rochesterlavoz.com">
                                                                           
                                        <img src="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_logo.png" alt="Foster self-awareness, build community and empower the Latino community."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div id="computerad"><div class="g g-1"><div class="g-dyn a-160 c-1"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=MinorityReporter&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirst" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=MinorityReporter&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirst', '');" class="gofollow" data-track="MTYwLDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/0321_ExellusBCBS_COVID-Brand_EX_728x90.png" align="left" width="728" height="90" /></a></div><div class="g-dyn a-157 c-2"><a href="https://www.alz.org/rochesterny" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.alz.org/rochesterny', '');" class="gofollow" data-track="MTU3LDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/03/alz_728x90_esp.jpg" align="left" width="728" height="90" /></a></div><div class="g-dyn a-164 c-3"><a href="http://www.rcsdk12.org/prek" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.rcsdk12.org/prek', '');" class="gofollow" data-track="MTY0LDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/04/LaVoz-728x90-Spanish-01.png" align="left" width="728" height="90" /></a></div><div class="g-dyn a-149 c-4"><a href="https://hola.metrobyt-mobile.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://hola.metrobyt-mobile.com', '');" class="gofollow" data-track="MTQ5LDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/02/728x90.jpg" align="left" width="728" height="90" /></a></div><div class="g-dyn a-161 c-5"><a href="https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&utm_source=lv_web&utm_medium=ds_display" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&amp;utm_source=lv_web&amp;utm_medium=ds_display', '');" class="gofollow" data-track="MTYxLDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/digital_ad_728x90_B.jpg" align="left" width="728" height="90" /></a></div></div></div>
<div id="mobilead"><div class="g g-4"><div class="g-col b-4 a-161"><a href="https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&utm_source=lv_web&utm_medium=ds_display" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&amp;utm_source=lv_web&amp;utm_medium=ds_display', '');" class="gofollow" data-track="MTYxLDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/digital_ad_728x90_B.jpg" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-160"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=MinorityReporter&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirst" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=MinorityReporter&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirst', '');" class="gofollow" data-track="MTYwLDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/0321_ExellusBCBS_COVID-Brand_EX_728x90.png" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-149"><a href="https://hola.metrobyt-mobile.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://hola.metrobyt-mobile.com', '');" class="gofollow" data-track="MTQ5LDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/02/728x90.jpg" align="left" width="728" height="90" /></a></div></div></div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat">Latest Update<i class="fa fa-caret-right"></i></div>
   <div class="marquee" id="mycrawler">
           
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/mexican-candidates-reach-young-voters-on-tiktok-but-not-the-way-they-intended/">Mexican Candidates Reach Young Voters On TikTok, But Not The Way They Intended</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/el-famoso-chef-jose-andres-quiere-que-los-estadounidenses-se-vacunen/">El famoso chef José Andrés quiere que los estadounidenses se vacunen</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/">Candidatos mexicanos en TikTok: un intento de acercamiento</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/reforma-a-ley-de-hidrocarburos-tenderia-a-monopolio-en-energia/">Reforma a Ley de Hidrocarburos tendería a monopolio en energía</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/granizadas-en-mexico-serian-alerta-del-cambio-climatico/">Granizadas en México serían alerta del cambio climático </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/becas-salvan-a-jovenes-de-desercion-escolar/">Becas salvan a jóvenes de deserción escolar </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/grandes-ahorradores-nacen-en-la-ninez/">Grandes ahorradores nacen en la niñez </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/jovenes-cambian-el-tabaco-por-los-vapeadores/">Jóvenes cambian el tabaco por los vapeadores</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/elecciones-subrayan-crisis-de-sistema-chileno-de-pensiones/">Elecciones subrayan crisis de sistema chileno de pensiones </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/profesores-celebran-su-dia-pero-no-ven-buena-recompensa/">Profesores celebran su día, pero no ven buena recompensa</a>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/LaVozRochester" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/106797430771732567373/posts" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/dave_mccleary" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-9935 post type-post status-publish format-standard has-post-thumbnail hentry category-state-news" id="post-9935" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h2 itemprop="name" class="entry-title single-post-title">Candidatos mexicanos en TikTok: un intento de acercamiento</h2>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>May 14, 2021</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://rochesterlavoz.com/category/state-news/" rel="category tag">State/National News</a></span><span class="meta-comment"><span>Comments Off</span></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="9935" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Share</span><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/', 'Facebook0');" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&source=tweetbutton&text=Candidatos+mexicanos+en+TikTok%3A+un+intento+de+acercamiento&url=http%3A%2F%2Frochesterlavoz.com%2Fcandidatos-mexicanos-en-tiktok-un-intento-de-acercamiento%2F&via=MinReporterROC" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&amp;source=tweetbutton&amp;text=Candidatos+mexicanos+en+TikTok%3A+un+intento+de+acercamiento&amp;url=http%3A%2F%2Frochesterlavoz.com%2Fcandidatos-mexicanos-en-tiktok-un-intento-de-acercamiento%2F&amp;via=MinReporterROC', 'Twitter0');" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/', 'Google+0');" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-linkedin fsb-hide-count"><a href="https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/', 'LinkedIn0');" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" rel="nofollow" target="_blank"><span class="fsb-service-title">LinkedIn</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/&description=Candidatos+mexicanos+en+TikTok%3A+un+intento+de+acercamiento&media=http://rochesterlavoz.com/wp-content/uploads/2021/05/89c23eba-0fe3-443d-88b0-384502f6eb09-scaled-e1621012458547.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/&amp;description=Candidatos+mexicanos+en+TikTok%3A+un+intento+de+acercamiento&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/05/89c23eba-0fe3-443d-88b0-384502f6eb09-scaled-e1621012458547.jpg', 'Pinterest0');" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div>
<div class="code-block code-block-6" style="margin: 8px 0; clear: both;">
<!--Taboola:V2--> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/zengernews-network/loader.js', 'tb_loader_script'); if(window.performance &#038;&#038; typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script></div>
<p><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-160618588-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-160618588-3'); </script>
<div>
<div class="code-block code-block-13" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<!--inarticle_adtangomedia_1--> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; </script>
<div id="div-gpt-ad-1767121-60"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/inarticle_adtangomedia_1', [[1, 1], [760, 357]], 'div-gpt-ad-1767121-60').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host).setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-60'); });</script></div>
<p><input type="hidden" name="IL_IN_ARTICLE"></div>
<p>MEXICO CITY &mdash;&nbsp;Para que la conozcan, Marisol Mosqueda muestra su arreglo personal en un v&iacute;deo de 15 segundos. Primero, se pone la camisa con los logotipos de su partido pol&iacute;tico. Coloca sus zapatillas de charol, <a href="https://amzn.to/3w6nyqe" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://amzn.to/3w6nyqe', 'maquilla');">maquilla</a> su rostro, se <a href="https://amzn.to/3uLEMt0" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://amzn.to/3uLEMt0', 'perfuma');">perfuma</a>. Toma su <a href="https://amzn.to/2SIWizP" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://amzn.to/2SIWizP', 'bolso');">bolso</a> y guarda un gel antibacterial.
<p>Mosqueda es una de las decenas de aspirantes de Redes Sociales Progresistas (RSP) y otros partidos pol&iacute;ticos que se promueven a trav&eacute;s de la red social <a href="https://amzn.to/2SNizN3" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://amzn.to/2SNizN3', 'TikTok');">TikTok</a>, para competir por un cargo pol&iacute;tico en las pr&oacute;ximas elecciones.
<div class="code-block code-block-2" style="margin: 8px auto; text-align: center; display: block; clear: both;">
 <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []};</script>
<div id="div-gpt-ad-1767121-3"><script type="text/javascript"> googletag.cmd.push(function () { var mapping2 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [1, 1]]) .addSize([378, 0], [[300, 250], [1, 1]]) .addSize([0, 0], [[300, 250], [320, 50], [1, 1]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle1', [[728, 90], [300,250], [1,1]], 'div-gpt-ad-1767121-3').defineSizeMapping(mapping2) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads());googletag.enableServices(); googletag.display('div-gpt-ad-1767121-3'); });</script></div>
</div>
<p>En M&eacute;xico, donde el 6 de junio se realizar&aacute;n unas elecciones intermediarias de gran importancia, van en aumento los pol&iacute;ticos &ldquo;tiktokeros&rdquo; que han destacado con videos de bailes o actividades en campa&ntilde;a.
<p>Seg&uacute;n algunos lo han dicho en la propia red social, buscan convencer al electorado joven de elegirlos como la mejor opci&oacute;n. Seg&uacute;n datos oficiales del Instituto Nacional Electoral (INE), en las elecciones votar&aacute;n 26 millones de personas de 18 a 30 a&ntilde;os.
<div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-4"><script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [350, 900]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle2', [[728,90], [300,250], [300, 600], [320,50]], 'div-gpt-ad-1767121-4').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-4'); });</script></div>
</div>
<p>Jos&eacute; Miguel Verde, polit&oacute;logo y estratega electoral en campa&ntilde;as nacionales e internacionales, explic&oacute; por qu&eacute; los pol&iacute;ticos mexicanos, m&aacute;s que convencer al electorado, se han convertido en la burla de j&oacute;venes y adultos en redes sociales.
<div class="post-video"><iframe title="Los mejores tik tok Mexicanos y mas #15&#128514;&#128514;&#129312; Los mas virales de M&eacute;xico &#128293;Si te r&iacute;es pierdes &#128293;" width="1165" height="655" src="https://www.youtube.com/embed/2TydycJjAZM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&ldquo;Todo depende de la asesor&iacute;a. Los candidatos que se avientan a hacer un TikTok sin an&aacute;lisis previo, a ciegas, est&aacute;n destinados a hacer el rid&iacute;culo. Pero, si conoces tus fortalezas y debilidades como candidato, tienes una gran oportunidad de &eacute;xito&rdquo;, dijo.
<p>Jos&eacute; Miguel recuerda el caso de Xavier Herv&aacute;s, un pol&iacute;tico ecuatoriano que &ldquo;enamor&oacute;&rdquo; a centennials y millennials con sus videos en redes sociales, consiguiendo una ola de apoyos de parte de los nuevos votantes en el pa&iacute;s.
<p>La aplicaci&oacute;n de TikTok, que surgi&oacute; en China, tiene 500 millones de usuarios, por lo que los candidatos mexicanos la han considerado un parteaguas para llegar a nuevos votantes, por encima de Facebook y Twitter.<div class="g g-3"><div class="g-single a-162"><span style="float:left;"><a href="https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&utm_source=lv_web&utm_medium=ds_display" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.uwrochester.org/Landing-Pages/Built-Together-Built-Strong?utm_campaign=workplace&amp;utm_source=lv_web&amp;utm_medium=ds_display', '');" class="gofollow" data-track="MTYyLDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/digital_ad_300x250.jpg" align="left" width="300" height="250" /></a></span></div></div>
<div class="code-block code-block-7" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-41"><script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle3', [[728,90], [300,250], [320,50]], 'div-gpt-ad-1767121-41').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-41'); });</script></div>
</div>
<blockquote class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/EspecialesLSR?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/EspecialesLSR?src=hash&amp;ref_src=twsrc%5Etfw', '#EspecialesLSR');">#EspecialesLSR</a> | El 6 de junio se realizar&aacute;n las elecciones m&aacute;s grandes de la historia del pa&iacute;s, los pol&iacute;ticos &ldquo;tiktokeros&rdquo; van en aumento y han destacado con videos de bailes con ello, TikTok ahora es un espacio para que los aspirantes se promuevan. <a href="https://twitter.com/hashtag/ep?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/ep?src=hash&amp;ref_src=twsrc%5Etfw', '#ep');">#ep</a> <a href="https://t.co/behEPJJbaf" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/behEPJJbaf', 'https://t.co/behEPJJbaf');">https://t.co/behEPJJbaf</a> <a href="https://t.co/ibJZARCP8F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/ibJZARCP8F', 'pic.twitter.com/ibJZARCP8F');">pic.twitter.com/ibJZARCP8F</a>
<p>&mdash; La Silla Rota (@lasillarota) <a href="https://twitter.com/lasillarota/status/1392303735569780750?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/lasillarota/status/1392303735569780750?ref_src=twsrc%5Etfw', 'May 12, 2021');">May 12, 2021</a>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p><strong>Los videos con baile</strong>
<div class="code-block code-block-14" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<!--inarticle_adtangomedia_2 -->
<div id="div-gpt-ad-1767121-61"><script type="text/javascript">googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/inarticle_adtangomedia_2', [[300, 250], [760, 357], [1, 1]], 'div-gpt-ad-1767121-61').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices(); googletag.display('div-gpt-ad-1767121-61'); });</script></div>
</div>
<p>Para obtener votos, los aspirantes hacen de todo. Por ejemplo, Yolanda Cant&uacute;, candidata del Partido Acci&oacute;n Nacional (PAN) a la alcald&iacute;a de Monterrey, Nuevo Le&oacute;n, apost&oacute; por mostrarse &ldquo;como una mujer con estudios&rdquo; superiores a los de otros aspirantes.
<p>En el video, Yolanda Cant&uacute; presume su posgrado en Chicago y que sabe hablar ingl&eacute;s, pero en los comentarios, quienes vieron el video la llamaron soberbia y aseguraron que era clasista. Incluso, aseguraron que votar&iacute;an por Morena antes que por el PAN.
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@yolandacantumty_/video/6945946520315301125" data-video-id="6945946520315301125">
<section><a href="https://www.tiktok.com/@yolandacantumty_" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/@yolandacantumty_', '@yolandacantumty_');" title="@yolandacantumty_"  target="_blank" rel="noopener">@yolandacantumty_</a>Tu Alcaldesa del Futuro <a href="https://www.tiktok.com/tag/monterrey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/monterrey', '#monterrey');" title="monterrey"  target="_blank" rel="noopener">#monterrey</a> <a href="https://www.tiktok.com/tag/alcaldesamonterrey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/alcaldesamonterrey', '#AlcaldesaMonterrey');" title="alcaldesamonterrey"  target="_blank" rel="noopener">#AlcaldesaMonterrey</a> <a href="https://www.tiktok.com/tag/partidoaccionnacional" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/partidoaccionnacional', '#partidoaccionnacional');" title="partidoaccionnacional"  target="_blank" rel="noopener">#partidoaccionnacional</a><a href="https://www.tiktok.com/music/BGC-Drama-Effect-6928875410214177542" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/music/BGC-Drama-Effect-6928875410214177542', '&#9836; BGC Drama Effect &ndash; whozmanzz');" title="&#9836; BGC Drama Effect - whozmanzz"  target="_blank" rel="noopener">&#9836; BGC Drama Effect &ndash; whozmanzz</a></section>
</blockquote>
<p><script async src="https://www.tiktok.com/embed.js"></script>
<p>Lucio V&aacute;squez, candidato del PAN a s&iacute;ndico de Camargo, en Chihuahua, apost&oacute; por exhibir un baile que mostrara una canci&oacute;n proselitista y sus pocas habilidades para llevar a cabo una coreograf&iacute;a. En TikTok solo consigui&oacute; tres comentarios, pero en Twitter se convirti&oacute; en tendencia por los comentarios de usuarios que criticaron su baile lento.<div class="g g-3"><div class="g-single a-22"><span style="float:left;"><a class="gofollow" data-track="MjIsMywxLDEw" href="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></span></div></div>
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@luciovasquezh/video/6957513805786090757" data-video-id="6957513805786090757">
<section><a href="https://www.tiktok.com/@luciovasquezh" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/@luciovasquezh', '@luciovasquezh');" title="@luciovasquezh"  target="_blank" rel="noopener">@luciovasquezh</a>2a parte de la cancion promocional LucioVasquez <a href="https://www.tiktok.com/tag/luciosindico" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/luciosindico', '#LucioSindico');" title="luciosindico"  target="_blank" rel="noopener">#LucioSindico</a> <a href="https://www.tiktok.com/tag/unamigoatuservicio" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/unamigoatuservicio', '#UnAmigoATuServicio');" title="unamigoatuservicio"  target="_blank" rel="noopener">#UnAmigoATuServicio</a> <a href="https://www.tiktok.com/tag/luciovasquez" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/luciovasquez', '#LucioVasquez');" title="luciovasquez"  target="_blank" rel="noopener">#LucioVasquez</a><a href="https://www.tiktok.com/music/sonido-original-6957513664945818373" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/music/sonido-original-6957513664945818373', '&#9836; sonido original &ndash; Lucio Vasquez H');" title="&#9836; sonido original - Lucio Vasquez H"  target="_blank" rel="noopener">&#9836; sonido original &ndash; Lucio Vasquez H</a></section>
</blockquote>
<p><script async src="https://www.tiktok.com/embed.js"></script>
<p>Armando Ayala, aspirante de Morena a la alcald&iacute;a de Ensenada, Baja California, tambi&eacute;n apost&oacute; por bailar en un gimnasio la famosa canci&oacute;n de &ldquo;sapito&rdquo;; pero el baile se convirti&oacute; en tendencia porque el candidato solo salt&oacute; un par de veces sobre unas colchonetas.
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@armandoayalarobles/video/6960060383172316422" data-video-id="6960060383172316422">
<section><a href="https://www.tiktok.com/@armandoayalarobles" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/@armandoayalarobles', '@armandoayalarobles');" title="@armandoayalarobles"  target="_blank" rel="noopener">@armandoayalarobles</a>El Tamalero!!! <a href="https://www.tiktok.com/tag/ayaladance" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/ayaladance', '#AyalaDance');" title="ayaladance"  target="_blank" rel="noopener">#AyalaDance</a> <a href="https://www.tiktok.com/tag/aar2021" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/aar2021', '#AAR2021');" title="aar2021"  target="_blank" rel="noopener">#AAR2021</a><a href="https://www.tiktok.com/music/El-Tamalero-6781071359431673858" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/music/El-Tamalero-6781071359431673858', '&#9836; El Tamalero &ndash; los huaches de tierra caliente');" title="&#9836; El Tamalero - los huaches de tierra caliente"  target="_blank" rel="noopener">&#9836; El Tamalero &ndash; los huaches de tierra caliente</a></section>
</blockquote>
<p><script async src="https://www.tiktok.com/embed.js"></script>
<p>La candidata de Morena al gobierno de Baja California, Marina del Pilar, mostr&oacute; una serie de videos donde se aprecia c&oacute;mo pasa sus d&iacute;as como mam&aacute; y candidata. Pero tambi&eacute;n ha apostado por grabar videos bailando, al lado de botargas.
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@marinadelpilarbc/video/6960111224273128709" data-video-id="6960111224273128709">
<section><a href="https://www.tiktok.com/@marinadelpilarbc" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/@marinadelpilarbc', '@marinadelpilarbc');" title="@marinadelpilarbc"  target="_blank" rel="noopener">@marinadelpilarbc</a><a href="https://www.tiktok.com/tag/bailaconmarina" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/bailaconmarina', '#BailaConMarina');" title="bailaconmarina"  target="_blank" rel="noopener">#BailaConMarina</a> &hellip;&hellip; y Mario Delgado <img src="http://rochesterlavoz.com/wp-content/uploads/2021/05/1f483.png" alt="&#128131;" class="wp-smiley" style="height: 1em; max-height: 1em;"><a href="https://www.tiktok.com/tag/sigamoshaciendohistoria" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/sigamoshaciendohistoria', '#SigamosHaciendoHistoria');" title="sigamoshaciendohistoria"  target="_blank" rel="noopener">#SigamosHaciendoHistoria</a> <a href="https://www.tiktok.com/tag/votamorena" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/tag/votamorena', '#VotaMorena');" title="votamorena"  target="_blank" rel="noopener">#VotaMorena</a><a href="https://www.tiktok.com/music/sonido-original-6954153718619130630" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tiktok.com/music/sonido-original-6954153718619130630', '&#9836; sonido original &ndash; Marina del Pilar');" title="&#9836; sonido original - Marina del Pilar"  target="_blank" rel="noopener">&#9836; sonido original &ndash; Marina del Pilar</a></section>
</blockquote>
<p><script async src="https://www.tiktok.com/embed.js"></script>
<p><strong>&iquest;Les funciona?</strong>
<p>Rodrigo Pe&ntilde;a, investigador del seminario Violencia y Paz del Colegio de M&eacute;xico, dijo que los pol&iacute;ticos llegan a TikTok por ser una aplicaci&oacute;n de novedad, &ldquo;pero no vemos que la est&eacute;n aprovechando de la mejor manera, ni que su uso se traduzca en una mejor comunicaci&oacute;n de campa&ntilde;a. Hacen bailes o una canci&oacute;n, pero no hablan nada de sus propuestas&rdquo;.
<p>El especialista consider&oacute; que, en la pandemia, las redes sociales juegan un rol importante en las elecciones, frente a la imposibilidad de hacer grandes m&iacute;tines o actos multitudinarios, pero no deben tomarse como &uacute;nico recurso.<div class="g g-3"><div class="g-single a-163"><span style="float:left;"><a href="http://www.rcsdk12.org/prek" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.rcsdk12.org/prek', '');" class="gofollow" data-track="MTYzLDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/04/LaVoz-400x250-Spanish-01.png" align="left" width="400" height="257" /></a></span></div></div>
<p>&ldquo;Las redes, por encima de la radio y televisi&oacute;n, se han convertido en espacios preferidos para que los candidatos se muestren, mas no para que propongan. No hay contenido ni discusi&oacute;n, solo reconocimiento. TikTok supone otra l&oacute;gica de comunicaci&oacute;n; por eso hay bajos niveles de comunicaci&oacute;n pol&iacute;tica de calidad&rdquo;, dijo.
<p>Verde resumi&oacute; as&iacute; la clave para llegar al coraz&oacute;n de los tiktokeros: &ldquo;Solo hay dos caminos, o creas una fuerte empat&iacute;a con los j&oacute;venes o quedas en completo rid&iacute;culo con ellos. Hay campa&ntilde;as digitales que han definido una elecci&oacute;n. Detr&aacute;s de un video pol&iacute;tico en esta red social debe haber planeaci&oacute;n, un guion y buena producci&oacute;n, no ocurrencias&rdquo;, dijo.
<p>Con base en su experiencia en campa&ntilde;as electorales en Latinoam&eacute;rica, dijo que TikTok, &ldquo;Es una nueva plataforma para hacer pol&iacute;tica, y se le tiene que tomar con mucho cuidado. Los j&oacute;venes no leen noticias ni se pelean en Twitter; a ellos lo que les gusta es ver memes, la s&aacute;tira. Quieren ver a alguien &lsquo;cool&rsquo;, alguien que se vea que entiende sus necesidades. Y en M&eacute;xico carecemos de candidatos con ese perfil&rdquo;, dijo.
<p>Recomend&oacute; que los pol&iacute;ticos busquen nuevas propuestas y que estas s&iacute; se muestren en TikTok, que no solo graben sus actividades de campa&ntilde;a o se muestren haciendo el rid&iacute;culo.
<p>&ldquo;Como usuario y como joven lo digo, el discurso pol&iacute;tico tradicional ya no tiene credibilidad para nosotros. Necesitan invertir tiempo y dinero en asesor&iacute;a para entender a las nuevas generaciones. Esto va m&aacute;s all&aacute; de prometernos Internet gratis o acceso a nuevas tecnolog&iacute;as. Tendr&aacute;n que entender qu&eacute; se consume en las redes sociales&rdquo;.
<p><strong>Los polit&oacute;logos digitales</strong>
<p>Una revisi&oacute;n a varios perfiles pol&iacute;ticos en TikTok dio cuenta de que hay quienes s&iacute; han logrado atraer la atenci&oacute;n de los j&oacute;venes electores, pero se trata de otros j&oacute;venes que apuestan por hablar de pol&iacute;tica desde su propia visi&oacute;n.
<p>Pe&ntilde;a afirma que es su manera de expresarse, porque TikTok, &ldquo;supone una agilidad que es m&aacute;s af&iacute;n a ellos en t&eacute;rminos de imagen, auditiva y de lenguaje. Es dif&iacute;cil que los candidatos se adapten a un ritmo as&iacute;&rdquo;, dijo.<div class="g g-3"><div class="g-single a-159"><span style="float:left;"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=MinorityReporter&utm_campaign=EX_Brand&utm_content=Banner_400x250&utm_term=CultureFirst" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=MinorityReporter&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_400x250&amp;utm_term=CultureFirst', '');" class="gofollow" data-track="MTU5LDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/04/0321_ExellusBCBS_COVID-Brand_EX_400x250.png" align="left" width="400" height="250" /></a></span></div></div>
<p>Con base a su experiencia, Verde opina que estos nuevos activistas aparecen por dos razones: por un inter&eacute;s genuino de explicarse a s&iacute; mismos y a otros j&oacute;venes la pol&iacute;tica mexicana, o porque est&aacute;n trabajando con alg&uacute;n pol&iacute;tico.
<p>&ldquo;Pero hay que reconocer que, del mundo viral y de los esc&aacute;ndalos, estamos pasando a ser una ciudadan&iacute;a a la que pr&aacute;cticamente ya no se nos escapa nada. Cualquier cosa que se incumpla, ah&iacute; est&aacute; el tuit viejito que nos lo recuerda, para echarlos de cabeza. Esto se est&aacute; convirtiendo en canales de ida y vuelta&rdquo;, dijo.
<p>Eluid Pizarro, estudiante de Econom&iacute;a residente en Oaxaca, dijo lo que trata de concretar a trav&eacute;s de sus videos en TikTok. &ldquo;Trato de dar un concepto diferente a lo que veo, y es un reto hacerlo en no m&aacute;s de un minuto. Nos han estigmatizado; creen que por nuestra edad nos vale la pol&iacute;tica, pero la realidad es que no saben c&oacute;mo llegar a nosotros&rdquo;, dijo.
<p>Desde su perspectiva, los pol&iacute;ticos mexicanos que abrieron cuentas en TikTok tratan de ganar la simpat&iacute;a de los j&oacute;venes, &ldquo;pero a nosotros lo que nos interesa es alguien con una propuesta de valor, seria. Nos gusta que los pol&iacute;ticos est&eacute;n en las redes, pero no que ganen una simpat&iacute;a forzada&rdquo;, dijo.
<p>La nota <a href="https://lasillarota.com/nacion/candidatos-en-tiktok-de-la-propuesta-al-ridiculo/516778" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://lasillarota.com/nacion/candidatos-en-tiktok-de-la-propuesta-al-ridiculo/516778', 'Candidatos en Tik Tok: de la propuesta al rid&iacute;culo');">Candidatos en Tik Tok: de la propuesta al rid&iacute;culo</a> se public&oacute; primero en <a href="https://lasillarota.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://lasillarota.com/', 'La Silla Rota');">La Silla Rota</a>.
<p><i>(Editado por Melanie Slone y LuzMarina Rojas-Carhuas)</i>
<div class="code-block code-block-12" style="margin: 8px 0; clear: both;">
<!--Footer Adhesion -->
<div id="div-gpt-ad-1767121-50"><script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/adhesion', [1, 1], 'div-gpt-ad-1767121-50').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-50'); });</script></div>
</div>
<div class="code-block code-block-5" style="margin: 8px 0; clear: both;">
<!--Place this code where you want the "Below Article Thumbnails" widget to render (Bottom of the Article) -->
<div id="taboola-below-article-thumbnails"></div>
<p><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<div id="div-gpt-ad-1767121-42"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/inarticle_taboola', [1, 1], 'div-gpt-ad-1767121-42').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 97143) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-42'); });</script></div>
</div>
</div>
<p><!--themify_builder_content-->
<div id="themify_builder_content-97143" data-postid="97143" class="themify_builder_content themify_builder_content-97143 themify_builder tf_clear">
    </div>
<p><!--/themify_builder_content--><br />
<!-- AI CONTENT END 2 --><br />
<script async src="https://api-test.zenger.news/tracker.js?id=97143&amp;ad%5B0%5D=div-gpt-ad-1767121-60%7Cdfp&amp;ad%5B1%5D=div-gpt-ad-1767121-3%7Cdfp&amp;ad%5B2%5D=div-gpt-ad-1767121-4%7Cdfp&amp;ad%5B3%5D=div-gpt-ad-1767121-41%7Cdfp&amp;ad%5B4%5D=div-gpt-ad-1767121-61%7Cdfp&amp;ad%5B5%5D=div-gpt-ad-1767121-50%7Cdfp&amp;ad%5B6%5D=div-gpt-ad-1767121-42%7Cdfp"></script>
<p>The post <a href="https://www.zenger.news/2021/05/14/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/2021/05/14/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/', 'Candidatos mexicanos en TikTok: un intento de acercamiento');" rel="nofollow">Candidatos mexicanos en TikTok: un intento de acercamiento</a> appeared first on <a href="https://www.zenger.news/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/', 'Zenger News');" rel="nofollow">Zenger News</a>.<div class="g g-3"><div class="g-single a-100"><span style="float:left;"><a href="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg', '');" class="gofollow" data-track="MTAwLDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" align="left" width="600" height="360" /></a></span></div></div>
</div>
</div> 
      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" data-text="Candidatos mexicanos en TikTok: un intento de acercamiento" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/05/89c23eba-0fe3-443d-88b0-384502f6eb09-scaled-e1621012458547.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://rochesterlavoz.com/candidatos-mexicanos-en-tiktok-un-intento-de-acercamiento/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://rochesterlavoz.com/el-famoso-chef-jose-andres-quiere-que-los-estadounidenses-se-vacunen/" id="prepost"><span>Previous Post</span>El famoso chef José Andrés quiere que los estadounidenses se vacunen</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://rochesterlavoz.com/reforma-a-ley-de-hidrocarburos-tenderia-a-monopolio-en-energia/" id="nextpost"><span>Next Post</span>Reforma a Ley de Hidrocarburos tendería a monopolio en energía</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/mexican-candidates-reach-young-voters-on-tiktok-but-not-the-way-they-intended/" title="Mexican Candidates Reach Young Voters On TikTok, But Not The Way They Intended"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/05/feat_89c23eba-0fe3-443d-88b0-384502f6eb09-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/mexican-candidates-reach-young-voters-on-tiktok-but-not-the-way-they-intended/" rel="bookmark" title="Permanent link to Mexican Candidates Reach Young Voters On TikTok, But Not The Way They Intended">
									Mexican Candidates Reach Young Voters On TikTok, But Not The Way They Intended                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/el-famoso-chef-jose-andres-quiere-que-los-estadounidenses-se-vacunen/" title="El famoso chef José Andrés quiere que los estadounidenses se vacunen"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/05/24637ebc-2128-4a75-9315-031a4dd755bb-scaled-e1621013034562-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/el-famoso-chef-jose-andres-quiere-que-los-estadounidenses-se-vacunen/" rel="bookmark" title="Permanent link to El famoso chef José Andrés quiere que los estadounidenses se vacunen">
									El famoso chef José Andrés quiere que los estadounidenses se vacunen                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/reforma-a-ley-de-hidrocarburos-tenderia-a-monopolio-en-energia/" title="Reforma a Ley de Hidrocarburos tendería a monopolio en energía"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/05/8690939d-6b33-46c5-9860-9667d0a35eb9-scaled-e1620926246614-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/reforma-a-ley-de-hidrocarburos-tenderia-a-monopolio-en-energia/" rel="bookmark" title="Permanent link to Reforma a Ley de Hidrocarburos tendería a monopolio en energía">
									Reforma a Ley de Hidrocarburos tendería a monopolio en energía                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			                                          
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Read this month&#8217;s edition</h2></div>			<div class="textwidget"><a href="http://rochesterlavoz.com/wp-content/uploads/2021/03/LaVoz_Marzo_2021_web.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://rochesterlavoz.com/wp-content/uploads/2021/03/LaVoz_Marzo_2021_web.pdf');" target="_blank"><img src="http://rochesterlavoz.com/wp-content/uploads/2021/03/LaVoz_Marzo_2021_COVER.jpg"/></a></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/LaVozRochester"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="adrotate_widgets-3" class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a class="gofollow" data-track="MjIsMiwxLDEw" href="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></div></div><div class="margin-bottom"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-title"><h2>Rochester Poll</h2></div>Sorry, there are no polls available at the moment.<ul><li><a href="/poll-archive">Polls Archive</a></li></ul><div class="margin-bottom"></div></div><div id="wunderground_forecast_widget-2" class="widget wunderground"><div class="widget-title"><h2>Five Day Forecast</h2></div>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		The location could not be found.

	
</div>

<div class="margin-bottom"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><div class="widget-title"><h2>Classifieds</h2></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/70/bid-8225/bid-notices/">BID 8225</a></div> <div class="awpcp-listings-widget-item-excerpt">BID 8225 COUNTY OF ONONDAGA – BID REF # 8225 FOR F...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/70/bid-8225/bid-notices/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/35/information-systems-security-coordinator/general/">Information Systems Security Coordinator</a></div> <div class="awpcp-listings-widget-item-excerpt">The College at Brockport

Information Systems
S...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/35/information-systems-security-coordinator/general/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/64/vacation-rentals/other/">Vacation Rentals</a></div> <div class="awpcp-listings-widget-item-excerpt">Vacation Rentals

OCEAN CITY, MARYLAND. Best sel...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/64/vacation-rentals/other/">[Read more]</a></div></div></li></ul><div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> COPYRIGHT © 2012-2015 LaVoz. All rights reserved.</div>
            <div class="six columns footer-right">  
                
                                                            
             </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1621056249'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/comment-reply.min.js?ver=4.1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/crawler.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/superfish.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


