<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Rochester La Voz  VIDEO: Policía queda varado en mismo auto en el que sospechoso huía y le dispara desde el asiento trasero  - Rochester La Voz</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/11/35916f24-0ee3-4a78-ae73-24aa6f3d7cce-1.jpg"/><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '879271140', '0');</script>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Policía queda varado en mismo auto en el que sospechoso huía y le dispara desde el asiento trasero  - Rochester La Voz" />
<meta property="og:description" content="En Washington, DC, oficial dispara al sospechoso que se neg&oacute; a detener el veh&iacute;culo donde iban tanto el oficial como el presunto criminal.
The post VIDEO: Polic&iacute;a queda varado en mismo auto en el que sospechoso hu&iacute;a y le dispara desde el asiento trasero&nbsp; appeared first on Zenger News." />
<meta property="og:url" content="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" />
<meta property="og:site_name" content="Rochester La Voz" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-11-03T10:41:14+00:00" />
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/11/35916f24-0ee3-4a78-ae73-24aa6f3d7cce-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Feed" href="http://rochesterlavoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Comments Feed" href="http://rochesterlavoz.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Rochester La Voz &raquo; iCal Feed" href="http://rochesterlavoz.com/events/?ical=1" />
<link rel='stylesheet' id='dashicons-css'  href='http://rochesterlavoz.com/wp-includes/css/dashicons.min.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1635986738' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/gumby.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/custom_style.php?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.3.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68522138-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0840ab75d5","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0840ab75d5","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b7b2a6212a","_ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/rochesterlavoz.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.126'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rochesterlavoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rochesterlavoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.33" />
<link rel='shortlink' href='http://rochesterlavoz.com/?p=11306' />

<!-- This site is using AdRotate v3.11 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { min-width:0px; max-width:768px; }
	.b-4 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #d2232a;
	border: 1px solid #c8c8c8;
}
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="single single-post postid-11306 single-format-standard tribe-theme-saladmag page-template-single-php" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li id="menu-item-1449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://rochesterlavoz.com" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>

<div class="clock">

<i class="fa fa-clock-o"></i>
<div id="Date">Thursday 4 November 2021</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                            <h1 class="top-logo">
                                <a href="http://rochesterlavoz.com">
                                                                           
                                        <img src="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_logo.png" alt="Foster self-awareness, build community and empower the Latino community."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div id="computerad"><div class="g g-1"><div class="g-dyn a-160 c-1"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=LaVoz&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirstSpanish" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=LaVoz&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirstSpanish', '');" class="gofollow" data-track="MTYwLDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/09/0321_ExellusBCBS_COVID-Brand_EX_728x90-SPA.png" align="left" width="728" height="90" /></a></div></div></div>
<div id="mobilead"><div class="g g-4"><div class="g-col b-4 a-160"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=LaVoz&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirstSpanish" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=LaVoz&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirstSpanish', '');" class="gofollow" data-track="MTYwLDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/09/0321_ExellusBCBS_COVID-Brand_EX_728x90-SPA.png" align="left" width="728" height="90" /></a></div></div></div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat">Latest Update<i class="fa fa-caret-right"></i></div>
   <div class="marquee" id="mycrawler">
           
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/nadine-velazquez-se-convierte-en-rapera-en-queens-de-abc/">Nadine Velázquez se convierte en rapera en “Queens” de ABC</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/otoniel-podria-llevar-los-secretos-de-la-droga-a-las-cortes-estadounidenses/">Otoniel podría llevar los secretos de la droga a las cortes estadounidenses</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/video-perico-juega-al-escondite-con-las-camaras-de-la-autopista/">VIDEO: Perico juega al escondite con las cámaras de la autopista</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/">VIDEO: Policía queda varado en mismo auto en el que sospechoso huía y le dispara desde el asiento trasero </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/video-rusia-pone-a-occidente-en-advertencia-con-una-gran-demostracion-de-potencia/">VIDEO: Rusia pone a Occidente en advertencia con una gran demostración de potencia </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/la-ruptura-amorosa-es-dificil-hombres-experimentan-mas-dolor-emocional-de-lo-que-se-suponia/">La ruptura amorosa es difícil: hombres experimentan más dolor emocional de lo que se suponía</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/amazon-lanza-el-trailer-de-being-the-ricardos/">Amazon lanza el tráiler de ‘Being The Ricardos’</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/se-reaviva-el-debate-sobre-la-eutanasia-en-colombia-por-el-caso-de-martha-sepulveda/">Se reaviva el debate sobre la eutanasia en Colombia por el caso de Martha Sepúlveda</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/el-dos-veces-campeon-de-los-76-kilos-david-benavidez-busca-ser-luchador-y-adivino/">El dos veces campeón de los 76 kilos, David Benavidez, busca ser luchador y adivino</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/los-imanes-giratorios-podrian-ayudar-a-limpiar-la-basura-espacial/">Los imanes giratorios podrían ayudar a limpiar la basura espacial</a>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/LaVozRochester" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/106797430771732567373/posts" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/dave_mccleary" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-11306 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" id="post-11306" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h2 itemprop="name" class="entry-title single-post-title">VIDEO: Policía queda varado en mismo auto en el que sospechoso huía y le dispara desde el asiento trasero </h2>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Nov 03, 2021</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://rochesterlavoz.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="meta-comment"><span>Comments Off</span></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="11306" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Share</span><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/', 'Facebook0');" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&source=tweetbutton&text=VIDEO%3A+Polic%C3%ADa+queda+varado+en+mismo+auto+en+el+que+sospechoso+hu%C3%ADa+y+le+dispara+desde+el+asiento+trasero%C2%A0&url=http%3A%2F%2Frochesterlavoz.com%2Fvideo-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero%2F&via=MinReporterROC" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&amp;source=tweetbutton&amp;text=VIDEO%3A+Polic%C3%ADa+queda+varado+en+mismo+auto+en+el+que+sospechoso+hu%C3%ADa+y+le+dispara+desde+el+asiento+trasero%C2%A0&amp;url=http%3A%2F%2Frochesterlavoz.com%2Fvideo-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero%2F&amp;via=MinReporterROC', 'Twitter0');" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/', 'Google+0');" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-linkedin fsb-hide-count"><a href="https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/', 'LinkedIn0');" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" rel="nofollow" target="_blank"><span class="fsb-service-title">LinkedIn</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/&description=VIDEO%3A+Polic%C3%ADa+queda+varado+en+mismo+auto+en+el+que+sospechoso+hu%C3%ADa+y+le+dispara+desde+el+asiento+trasero%C2%A0&media=http://rochesterlavoz.com/wp-content/uploads/2021/11/35916f24-0ee3-4a78-ae73-24aa6f3d7cce-1.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/&amp;description=VIDEO%3A+Polic%C3%ADa+queda+varado+en+mismo+auto+en+el+que+sospechoso+hu%C3%ADa+y+le+dispara+desde+el+asiento+trasero%C2%A0&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/11/35916f24-0ee3-4a78-ae73-24aa6f3d7cce-1.jpg', 'Pinterest0');" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div>
<div class="code-block code-block-6" style="margin: 8px 0; clear: both;">
<!--Taboola:V2--> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/zengernews-network/loader.js', 'tb_loader_script'); if(window.performance &#038;&#038; typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script></div>
<p><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-160618588-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-160618588-3'); </script>
<p>By <a href="https://zenger.news/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://zenger.news/', 'Joseph Golder');" target="_blank">Joseph Golder</a>
<div>
<p>Un oficial de polic&iacute;a en Washington, DC, dispar&oacute; a un sospechoso que intentaba huir, pese a que el oficial se encontraba en el asiento trasero del autom&oacute;vil que el presunto criminal utiliz&oacute; para escapar. El sospechoso tambi&eacute;n arroll&oacute; a otros dos oficiales con su veh&iacute;culo durante el curso de su intento de fuga.
<div class="code-block code-block-2" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="taboola-mid-article-thumbnails"></div>
<p><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-mid-article',container: 'taboola-mid-article-thumbnails',placement: 'Mid Article Thumbnails',target_type: 'mix'});</script><!--article_inarticle_1--><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []};</script><!--
<div id='div-gpt-ad-1767121-3'><script type='text/javascript'> googletag.cmd.push(function () { var mapping2 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [1, 1]]) .addSize([378, 0], [[300, 250], [1, 1]]) .addSize([0, 0], [[300, 250], [320, 50], [1, 1]]) .build(); googletag.defineSlot('/22452467327/zenger/inarticle1', [[728, 90], [300,250], [1,1]], 'div-gpt-ad-1767121-3').defineSizeMapping(mapping2) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads());googletag.enableServices(); googletag.display('div-gpt-ad-1767121-3'); });</script></div>

--></div>
<p>El incidente tuvo lugar la tarde del 22 de octubre, sobre Kennedy Street NW, pero el Departamento de Polic&iacute;a Metropolitana public&oacute; im&aacute;genes del incidente una semana despu&eacute;s.
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" src="https://www.youtube.com/embed/17ex9vGFUFk?rel=0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>El video fue acompa&ntilde;ado de una declaraci&oacute;n sobre c&oacute;mo se desarroll&oacute; el incidente. Comenz&oacute; cuando &ldquo;un oficial uniformado del cuarto distrito fue detenido por un individuo que inform&oacute; haber visto que un hombre adulto con una pistola persegu&iacute;a a otro hombre.
<div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-4"><script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [350, 900]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/22452467327/zenger/inarticle2', [[728,90], [300,250], [300, 600], [320,50]], 'div-gpt-ad-1767121-4').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-4'); });</script></div>
</div>
<p>&ldquo;El oficial proporcion&oacute; al despachador de la polic&iacute;a y a otros oficiales una descripci&oacute;n del individuo con el arma. Aproximadamente a las 4:50 p.m., dos oficiales localizaron a una persona que coincid&iacute;a con la descripci&oacute;n en el bloque 300 de Kennedy Street NW. Los oficiales intentaron detener y esposar al individuo, quien inmediatamente opuso resistencia&rdquo;.
<p>Durante el forcejeo, uno de los oficiales sinti&oacute; un objeto oculto que asemejaba un arma de fuego, en el lado derecho de la cintura del individuo. El sospechoso, que posteriormente fue identificado como Natango Robinson, logr&oacute; liberarse y huy&oacute; cruzando la calle hacia un callej&oacute;n donde estaba estacionado un Jeep negro.
<p>Robinson abord&oacute; el Jeep por el lado del pasajero y trep&oacute; hacia el asiento del conductor, mientras los oficiales intentaban sacarlo del veh&iacute;culo.
<p>&ldquo;El oficial con la <a href="https://www.amazon.com/CammPro-Portable-Waterproof-Body-Worn-Enforcement/dp/B07RM7CFWT/ref=sr_1_3?crid=1BM1RA4TVTU5X&amp;dchild=1&amp;keywords=bodycam&amp;qid=1635890469&amp;qsid=142-8347878-8112751&amp;sprefix=bodycam%2Caps%2C165&amp;sr=8-3&amp;sres=B07RM7CFWT%2CB07RT4M9WF%2CB08FRBH8QZ%2CB075LK6DGM%2CB07S7Q19ZL%2CB071HP9F2X%2CB084T9CP9D%2CB07YBQK5PL%2CB08KY7KLPB%2CB07T8YPMRT%2CB08Y6G2GGW%2CB06XGGDCXG%2CB095SMDQYK%2CB073853TMZ%2CB08CY4RR9X%2CB07SZQ977M&amp;tag=Zenger-20" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.com/CammPro-Portable-Waterproof-Body-Worn-Enforcement/dp/B07RM7CFWT/ref=sr_1_3?crid=1BM1RA4TVTU5X&amp;dchild=1&amp;keywords=bodycam&amp;qid=1635890469&amp;qsid=142-8347878-8112751&amp;sprefix=bodycam%2Caps%2C165&amp;sr=8-3&amp;sres=B07RM7CFWT%2CB07RT4M9WF%2CB08FRBH8QZ%2CB075LK6DGM%2CB07S7Q19ZL%2CB071HP9F2X%2CB084T9CP9D%2CB07YBQK5PL%2CB08KY7KLPB%2CB07T8YPMRT%2CB08Y6G2GGW%2CB06XGGDCXG%2CB095SMDQYK%2CB073853TMZ%2CB08CY4RR9X%2CB07SZQ977M&amp;tag=Zenger-20', 'c&aacute;mara corporal');">c&aacute;mara corporal</a> respondi&oacute; para ayudar a aprehender al individuo e ingres&oacute; al veh&iacute;culo por la puerta trasera del lado del conductor&rdquo;, dijo el comunicado de la polic&iacute;a. &ldquo;El individuo ignor&oacute; las &oacute;rdenes de los oficiales, arranc&oacute; el autom&oacute;vil y aceler&oacute; repentinamente, con lo cual lanz&oacute; al suelo a los dos oficiales que lo persegu&iacute;an, lo que caus&oacute; lesiones a ambos y dej&oacute; varado al oficial involucrado en el asiento trasero del veh&iacute;culo del individuo&rdquo;.<div class="g g-3"><div class="g-single a-100"><span style="float:left;"><a href="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg', '');" class="gofollow" data-track="MTAwLDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" align="left" width="600" height="360" /></a></span></div></div>
<div class="code-block code-block-7" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-41"><script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/22452467327/zenger/inarticle3', [[728,90], [300,250], [320,50]], 'div-gpt-ad-1767121-41').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-41'); });</script></div>
</div>
<p>El oficial en el asiento trasero grit&oacute; repetidamente al sospechoso que estacionara el veh&iacute;culo. El individuo se detuvo brevemente, pero no movi&oacute; la palanca a la posici&oacute;n indicada, sino que r&aacute;pidamente continu&oacute; conduciendo hacia el oeste, por Kennedy Street NW. Se escucha que Robinson gritar repetidamente: &ldquo;&iexcl;No me dispares!&rdquo; mientras ocurr&iacute;a esta parte del incidente.
<p>&ldquo;El oficial involucrado dispar&oacute; una vez con su arma de fuego del departamento de polic&iacute;a, y acert&oacute; al individuo una vez [en el costado]. Despu&eacute;s de descargar el arma, el oficial salt&oacute; del veh&iacute;culo en movimiento y cay&oacute; sobre el pavimento a la altura del bloque 500 de Kennedy Street NW&rdquo;, dijo la polic&iacute;a.
<div class="code-block code-block-14" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<!--inarticle_adtangomedia_2 -->
<div id="div-gpt-ad-1767121-61"><script type="text/javascript">googletag.cmd.push(function () {  googletag.defineSlot('/22452467327/zenger/inarticle_adtangomedia_2', [[300, 250], [760, 357], [1, 1]], 'div-gpt-ad-1767121-61').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices(); googletag.display('div-gpt-ad-1767121-61'); });</script></div>
</div>
<figure class="image"><img src="https://storage.googleapis.com/prod-zenger-storage/image/16-9_69a47f4c-bc95-4dd1-b359-3cfaade39d4f.jpg?20211101122529"><figcaption><strong>Esta parte del video de la c&aacute;mara corporal tomada por un oficial de polic&iacute;a de Washington, DC, lo muestra debati&eacute;ndose en el suelo despu&eacute;s de saltar de un veh&iacute;culo en movimiento. (Departamento de Polic&iacute;a Metropolitana de Washington, DC/Zenger)</strong></figcaption></figure>
<p>Robinson procedi&oacute; a huir en el veh&iacute;culo, para posteriormente buscar tratamiento en un hospital cercano por una lesi&oacute;n que no era de gravedad, donde fue detenido, dijeron las autoridades. Los agentes de polic&iacute;a tambi&eacute;n fueron tratados en hospitales locales, con lesiones que no amenazaban la vida, seg&uacute;n la fuerza.
<p>Robinson fue arrestado y acusado de agresi&oacute;n grave a un oficial de polic&iacute;a con portaci&oacute;n de arma, de secuestro con portaci&oacute;n de arma, de posesi&oacute;n ilegal de un arma de fuego, de resistirse al arresto, de huir de un oficial de la ley, de desobediencia y de conducir imprudentemente.
<div class="code-block code-block-8" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-5"><script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/22452467327/zenger/inarticle4', [[728,90], [300,250], [320,50]], 'div-gpt-ad-1767121-5').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-5'); }); </script></div>
</div>
<p>La polic&iacute;a dijo que el oficial que dispar&oacute; su arma fue puesto en licencia, seg&uacute;n la pol&iacute;tica del departamento, mientras se investiga el incidente.
<p><i>Traducci&oacute;n de Yerem M&uacute;jica; editado por Yerem M&uacute;jica y Melanie Slone</i>
<div class="code-block code-block-12" style="margin: 8px 0; clear: both;">
<!--Footer Adhesion -->
<div id="div-gpt-ad-1767121-50"><script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/22452467327/zenger/adhesion', [1, 1], 'div-gpt-ad-1767121-50').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-50'); });</script></div>
</div>
<div class="code-block code-block-5" style="margin: 8px 0; clear: both;">
<div id="taboola-block"><!--Place this code where you want the "Below Article Thumbnails" widget to render (Bottom of the Article) -->
<div id="taboola-below-article-thumbnails"></div>
<p><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script></div>
<div id="div-gpt-ad-1767121-42"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/22452467327/zenger/inarticle_taboola', [1, 1], 'div-gpt-ad-1767121-42').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 149741) .setTargeting('author', ' ') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-42'); });</script></div>
</div>
</div>
<p><!--themify_builder_content-->
<div id="themify_builder_content-149741" data-postid="149741" class="themify_builder_content themify_builder_content-149741 themify_builder tf_clear">
    </div>
<p><!--/themify_builder_content--><br />
<!-- AI CONTENT END 3 --><br />
<script async src="https://api-test.zenger.news/tracker.js?id=149741&amp;ad%5B0%5D=div-gpt-ad-1767121-3%7Cdfp&amp;ad%5B1%5D=div-gpt-ad-1767121-4%7Cdfp&amp;ad%5B2%5D=div-gpt-ad-1767121-41%7Cdfp&amp;ad%5B3%5D=div-gpt-ad-1767121-61%7Cdfp&amp;ad%5B4%5D=div-gpt-ad-1767121-5%7Cdfp&amp;ad%5B5%5D=div-gpt-ad-1767121-50%7Cdfp&amp;ad%5B6%5D=div-gpt-ad-1767121-42%7Cdfp"></script>
<p>The post <a href="https://www.zenger.news/2021/11/03/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/2021/11/03/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/', 'VIDEO: Polic&iacute;a queda varado en mismo auto en el que sospechoso hu&iacute;a y le dispara desde el asiento trasero&nbsp;');" rel="nofollow">VIDEO: Polic&iacute;a queda varado en mismo auto en el que sospechoso hu&iacute;a y le dispara desde el asiento trasero&nbsp;</a> appeared first on <a href="https://www.zenger.news/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/', 'Zenger News');" rel="nofollow">Zenger News</a>.<div class="g g-3"><div class="g-single a-174"><span style="float:left;"><a href="http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg', '');" class="gofollow" data-track="MTc0LDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg" align="left" width="637" height="900" /></a></span></div></div>
</div>
</div> 
      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" data-text="VIDEO: Policía queda varado en mismo auto en el que sospechoso huía y le dispara desde el asiento trasero " data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/11/35916f24-0ee3-4a78-ae73-24aa6f3d7cce-1.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://rochesterlavoz.com/video-policia-queda-varado-en-mismo-auto-en-el-que-sospechoso-huia-y-le-dispara-desde-el-asiento-trasero/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://rochesterlavoz.com/video-perico-juega-al-escondite-con-las-camaras-de-la-autopista/" id="prepost"><span>Previous Post</span>VIDEO: Perico juega al escondite con las cámaras de la autopista</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://rochesterlavoz.com/video-rusia-pone-a-occidente-en-advertencia-con-una-gran-demostracion-de-potencia/" id="nextpost"><span>Next Post</span>VIDEO: Rusia pone a Occidente en advertencia con una gran demostración de potencia </a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/nadine-velazquez-se-convierte-en-rapera-en-queens-de-abc/" title="Nadine Velázquez se convierte en rapera en “Queens” de ABC"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/11/feat_0765732c-8ad1-48d8-8ed5-6a5d5ecf94fd-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/nadine-velazquez-se-convierte-en-rapera-en-queens-de-abc/" rel="bookmark" title="Permanent link to Nadine Velázquez se convierte en rapera en “Queens” de ABC">
									Nadine Velázquez se convierte en rapera en “Queens” de ABC                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/otoniel-podria-llevar-los-secretos-de-la-droga-a-las-cortes-estadounidenses/" title="Otoniel podría llevar los secretos de la droga a las cortes estadounidenses"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/11/feat_c6e0fe2c-a8b4-4c92-9ef8-acc39e9082f5-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/otoniel-podria-llevar-los-secretos-de-la-droga-a-las-cortes-estadounidenses/" rel="bookmark" title="Permanent link to Otoniel podría llevar los secretos de la droga a las cortes estadounidenses">
									Otoniel podría llevar los secretos de la droga a las cortes estadounidenses                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/video-perico-juega-al-escondite-con-las-camaras-de-la-autopista/" title="VIDEO: Perico juega al escondite con las cámaras de la autopista"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/11/a7444288-c88c-49bd-ac72-01053626620b-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/video-perico-juega-al-escondite-con-las-camaras-de-la-autopista/" rel="bookmark" title="Permanent link to VIDEO: Perico juega al escondite con las cámaras de la autopista">
									VIDEO: Perico juega al escondite con las cámaras de la autopista                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			                                          
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Read this month&#8217;s edition</h2></div>			<div class="textwidget"><a href="http://rochesterlavoz.com/wp-content/uploads/2021/09/LaVoz_September2021_web.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://rochesterlavoz.com/wp-content/uploads/2021/09/LaVoz_September2021_web.pdf');" target="_blank"><img src="http://rochesterlavoz.com/wp-content/uploads/2021/09/LaVoz_September2021_Cover.jpg"/></a></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/LaVozRochester"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="adrotate_widgets-3" class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a class="gofollow" data-track="MjIsMiwxLDEw" href="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></div></div><div class="margin-bottom"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-title"><h2>Rochester Poll</h2></div>Sorry, there are no polls available at the moment.<ul><li><a href="/poll-archive">Polls Archive</a></li></ul><div class="margin-bottom"></div></div><div id="wunderground_forecast_widget-2" class="widget wunderground"><div class="widget-title"><h2>Five Day Forecast</h2></div>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		The location could not be found.

	
</div>

<div class="margin-bottom"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><div class="widget-title"><h2>Classifieds</h2></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/46/bid-8220/syracuse/bid-notices/">BID 8220</a></div> <div class="awpcp-listings-widget-item-excerpt">BID 8220  COUNTY OF ONONDAGA – BID REF # 8220 FOR ...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/46/bid-8220/syracuse/bid-notices/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/63/sawmills/general/">SAWMILLS</a></div> <div class="awpcp-listings-widget-item-excerpt">Miscellaneous

SAWMILLS from only $4397.00- MAKE...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/63/sawmills/general/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/71/bid-8224/bid-notices/">BID 8224</a></div> <div class="awpcp-listings-widget-item-excerpt">BID 8224 COUNTY OF ONONDAGA – BID REF # 8224 FOR F...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/71/bid-8224/bid-notices/">[Read more]</a></div></div></li></ul><div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> COPYRIGHT © 2012-2015 LaVoz. All rights reserved.</div>
            <div class="six columns footer-right">  
                
                                                            
             </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1635986738'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/comment-reply.min.js?ver=4.1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/crawler.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/superfish.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


