<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Rochester La Voz  VIDEO: Un árbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ignífugas - Rochester La Voz</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_38a2be88-bad4-4b40-a841-30edde1e9e20-1.jpg"/><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '809502333', '0');</script>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Un árbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ignífugas - Rochester La Voz" />
<meta property="og:description" content="El famoso &ldquo;General Sherman&rdquo;, el &aacute;rbol m&aacute;s grande del mundo por su volumen, sobrevive a las llamas gracias a la investigaci&oacute;n de un cient&iacute;fico de Ohio.&nbsp;
The post VIDEO: Un &aacute;rbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ign&iacute;fugas appeared first on Zenger News." />
<meta property="og:url" content="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" />
<meta property="og:site_name" content="Rochester La Voz" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-09-22T09:57:20+00:00" />
<meta property="og:image" content="http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_38a2be88-bad4-4b40-a841-30edde1e9e20-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Feed" href="http://rochesterlavoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rochester La Voz &raquo; Comments Feed" href="http://rochesterlavoz.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Rochester La Voz &raquo; iCal Feed" href="http://rochesterlavoz.com/events/?ical=1" />
<link rel='stylesheet' id='dashicons-css'  href='http://rochesterlavoz.com/wp-includes/css/dashicons.min.css?ver=4.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1632350686' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.68' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/gumby.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://rochesterlavoz.com/wp-content/themes/saladmag/custom_style.php?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.3.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://rochesterlavoz.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.3.2' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68522138-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"08a67aea00","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"08a67aea00","ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b1709d9523","_ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/rochesterlavoz.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.126'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rochesterlavoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rochesterlavoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.33" />
<link rel='shortlink' href='http://rochesterlavoz.com/?p=10992' />

<!-- This site is using AdRotate v3.11 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { min-width:0px; max-width:768px; }
	.b-4 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #d2232a;
	border: 1px solid #c8c8c8;
}
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="single single-post postid-10992 single-format-standard tribe-theme-saladmag page-template-single-php" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li id="menu-item-1449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://rochesterlavoz.com/current-edition/">Current Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://rochesterlavoz.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://rochesterlavoz.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://rochesterlavoz.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://rochesterlavoz.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449"><a href="http://minorityreporter.net/awpcp-32/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://minorityreporter.net/awpcp-32/', 'Classifieds');" target="_blank">Classifieds</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://rochesterlavoz.com" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>

<div class="clock">

<i class="fa fa-clock-o"></i>
<div id="Date">Wednesday 22 September 2021</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                            <h1 class="top-logo">
                                <a href="http://rochesterlavoz.com">
                                                                           
                                        <img src="http://new.rochesterlavoz.com/wp-content/uploads/2015/03/lavoz_logo.png" alt="Foster self-awareness, build community and empower the Latino community."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div id="computerad"><div class="g g-1"><div class="g-dyn a-160 c-1"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=LaVoz&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirstSpanish" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=LaVoz&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirstSpanish', '');" class="gofollow" data-track="MTYwLDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/09/0321_ExellusBCBS_COVID-Brand_EX_728x90-SPA.png" align="left" width="728" height="90" /></a></div><div class="g-dyn a-176 c-2"><a href="https://lp.constantcontactpages.com/su/Ju3TOYT" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://lp.constantcontactpages.com/su/Ju3TOYT', '');" class="gofollow" data-track="MTc2LDEsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/09/Digital-Ad-Inspector.png" align="left" width="726" height="89" /></a></div><div class="g-dyn a-177 c-3"><a class="gofollow" data-track="MTc3LDEsMSwxMA==" href=https://www.monroecounty.gov/elections" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/09/GeneralElections-headerbanner.jpg" align="left" width="728" height="90" /></a></div></div></div>
<div id="mobilead"><div class="g g-4"><div class="g-col b-4 a-176"><a href="https://lp.constantcontactpages.com/su/Ju3TOYT" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://lp.constantcontactpages.com/su/Ju3TOYT', '');" class="gofollow" data-track="MTc2LDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/09/Digital-Ad-Inspector.png" align="left" width="726" height="89" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-177"><a class="gofollow" data-track="MTc3LDQsMSwxMA==" href=https://www.monroecounty.gov/elections" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/09/GeneralElections-headerbanner.jpg" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-160"><a href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=LaVoz&utm_campaign=EX_Brand&utm_content=Banner_728x90&utm_term=CultureFirstSpanish" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.chooseexcellus.com/covid19?utm_medium=Display&amp;utm_source=LaVoz&amp;utm_campaign=EX_Brand&amp;utm_content=Banner_728x90&amp;utm_term=CultureFirstSpanish', '');" class="gofollow" data-track="MTYwLDQsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/09/0321_ExellusBCBS_COVID-Brand_EX_728x90-SPA.png" align="left" width="728" height="90" /></a></div></div></div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rochesterlavoz.com/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://rochesterlavoz.com/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://rochesterlavoz.com/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rochesterlavoz.com/category/world/">World News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://rochesterlavoz.com/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://rochesterlavoz.com/category/business/">Business<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://rochesterlavoz.com/category/education/">Education<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://rochesterlavoz.com/category/health/">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://rochesterlavoz.com/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat">Latest Update<i class="fa fa-caret-right"></i></div>
   <div class="marquee" id="mycrawler">
           
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/nueva-tecnologia-podria-ayudar-a-diagnosticar-la-enfermedad-de-alzheimer-anos-antes-de-que-se-desarrolle/">Nueva tecnología podría ayudar a diagnosticar la enfermedad de Alzheimer años antes de que se desarrolle</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/exguerrillero-lidera-encuestas-politicas-en-colombia-ante-fragmentacion-social/">Exguerrillero lidera encuestas políticas en Colombia ante fragmentación social </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/startups-inversionistas-extranjeros-apuestan-por-la-tecnologia-en-america-latina/">Startups: inversionistas extranjeros apuestan por la tecnología en América Latina</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/danny-ramos-debuta-como-director-de-largometraje-con-the-margarita-man/">Danny Ramos debuta como director de largometraje con ‘The Margarita Man’ </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/">VIDEO: Un árbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ignífugas</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/amazonia-no-es-el-unico-bosque-en-llamas-en-brasil/">Amazonia no es el único bosque en llamas en Brasil</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/duena-latina-de-taller-de-automoviles-empodera-a-las-mujeres-y-retribuye-a-su-comunidad/">Dueña latina de taller de automóviles empodera a las mujeres y retribuye a su comunidad</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/una-mascota-desentierra-una-fortuna-en-antiguo-tesoro-enterrado/">Una mascota desentierra una fortuna en antiguo tesoro enterrado</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/todas-las-serpientes-modernas-deben-su-existencia-a-sus-antepasados-que-sobrevivieron-la-extincion-de-los-dinosaurios/">Todas las serpientes modernas deben su existencia a sus antepasados que sobrevivieron la extinción de los dinosaurios</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://rochesterlavoz.com/daniela-nieves-protagonizara-vampire-academy-en-peacock/">Daniela Nieves protagonizará Vampire Academy en Peacock</a>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/LaVozRochester" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/106797430771732567373/posts" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/dave_mccleary" target="_blank"><img src="http://rochesterlavoz.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-10992 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" id="post-10992" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h2 itemprop="name" class="entry-title single-post-title">VIDEO: Un árbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ignífugas</h2>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Sep 22, 2021</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://rochesterlavoz.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="meta-comment"><span>Comments Off</span></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><div id="fsb-social-bar" class="fsb-social-bar fsb-no-float" data-post-id="10992" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><span class="fsb-title">Share</span><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/', 'Facebook0');" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&source=tweetbutton&text=VIDEO%3A+Un+%C3%A1rbol+secuoya+de+83+metros+de+alto+sobrevive+a+incendio+forestal+gracias+a+mantas+ign%C3%ADfugas&url=http%3A%2F%2Frochesterlavoz.com%2Fvideo-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas%2F&via=MinReporterROC" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=http%3A%2F%2Frochesterlavoz.com%2F&amp;source=tweetbutton&amp;text=VIDEO%3A+Un+%C3%A1rbol+secuoya+de+83+metros+de+alto+sobrevive+a+incendio+forestal+gracias+a+mantas+ign%C3%ADfugas&amp;url=http%3A%2F%2Frochesterlavoz.com%2Fvideo-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas%2F&amp;via=MinReporterROC', 'Twitter0');" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/', 'Google+0');" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-linkedin fsb-hide-count"><a href="https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/', 'LinkedIn0');" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" rel="nofollow" target="_blank"><span class="fsb-service-title">LinkedIn</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/&description=VIDEO%3A+Un+%C3%A1rbol+secuoya+de+83+metros+de+alto+sobrevive+a+incendio+forestal+gracias+a+mantas+ign%C3%ADfugas&media=http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_38a2be88-bad4-4b40-a841-30edde1e9e20-1.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/&amp;description=VIDEO%3A+Un+%C3%A1rbol+secuoya+de+83+metros+de+alto+sobrevive+a+incendio+forestal+gracias+a+mantas+ign%C3%ADfugas&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_38a2be88-bad4-4b40-a841-30edde1e9e20-1.jpg', 'Pinterest0');" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><div>
<p><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-160618588-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-160618588-3'); </script>
<div>
<p>Esta es otra victoria para el &ldquo;General Sherman&rdquo;, 160 a&ntilde;os despu&eacute;s de la Guerra Civil.
<p>Una envoltura de aluminio resistente al fuego ha salvado a la secuoya gigante, la cual lleva el nombre del general del ej&eacute;rcito de la Guerra Civil por la Uni&oacute;n, William Tecumseh Sherman, de un agresivo incendio forestal ocurrido en el sureste de California.
<p>El General Sherman es el <a href="https://www-nps-gov.translate.goog/seki/learn/nature/sherman.htm?_x_tr_sl=en&amp;_x_tr_tl=es&amp;_x_tr_hl=es&amp;_x_tr_pto=nui,elem" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www-nps-gov.translate.goog/seki/learn/nature/sherman.htm?_x_tr_sl=en&amp;_x_tr_tl=es&amp;_x_tr_hl=es&amp;_x_tr_pto=nui,elem', '&aacute;rbol m&aacute;s grande del mundo');">&aacute;rbol m&aacute;s grande del mundo</a> por su volumen. Mide 83 metros de alto y m&aacute;s de diez metros de di&aacute;metro en la base. Veinte metros m&aacute;s arriba, el tronco del majestuoso &aacute;rbol tiene un ancho de metro y medio, seg&uacute;n el Servicio de Parques Nacionales.
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" src="https://www.youtube.com/embed/sUXC1_ca2Nw?rel=0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>Hasta ahora, el &aacute;rbol ha sobrevivido a dos <a href="https://www.amazon.com/-/es/Lu%C3%ADs-Juan-Santacreu-R%C3%ADos/dp/3659008362/ref=sr_1_1?__mk_es_US=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=incendios+forestales&amp;qid=1632255608&amp;refinements=p_n_feature_nine_browse-bin%3A3291439011&amp;rnid=3291435011&amp;s=books&amp;sr=1-1&amp;tag=Zenger-20" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.com/-/es/Lu%C3%ADs-Juan-Santacreu-R%C3%ADos/dp/3659008362/ref=sr_1_1?__mk_es_US=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=incendios+forestales&amp;qid=1632255608&amp;refinements=p_n_feature_nine_browse-bin%3A3291439011&amp;rnid=3291435011&amp;s=books&amp;sr=1-1&amp;tag=Zenger-20', 'incendios forestales');">incendios forestales</a> que arrasaron el Parque Nacional de las Secuoyas. Los rel&aacute;mpagos de tormentas el&eacute;ctricas desataron los incendios Paradise y Colony este mes en los parques nacionales de las Secuoyas y Ca&ntilde;&oacute;n de los Reyes. El clima c&aacute;lido y seco y las fuertes r&aacute;fagas de viento han agravado los incendios, que han convertido casi nueve mil hect&aacute;reas de bosque en un p&aacute;ramo.
<p>&ldquo;A pesar del fuego que alcanz&oacute; a los &aacute;rboles llamados &lsquo;Cuatro Guardianes&rsquo; en el Bosque de los Gigantes, mediante los esfuerzos de los bomberos para la remoci&oacute;n de material combustible, junto con la envoltura de mantas ign&iacute;fugas aplicada a la base de las ic&oacute;nicas secuoyas, se protegieron con &eacute;xito estos tesoros nacionales&rdquo;, dijo el Servicio Forestal Nacional el 19 de septiembre en Facebook.
<figure class="image"><img src="https://storage.googleapis.com/prod-zenger-storage/image/16-9_3feea59b-a8c2-4145-a921-36405b321cea.jpg?20210920134252"><figcaption><strong>Los incendios forestales en el Parque Nacional de las Secuoyas y Ca&ntilde;&oacute;n de los Reyes en California amenazan a las antiguas secuoyas gigantes. (Parques Nacionales Secuoya y Ca&ntilde;&oacute;n de los Reyes/Zenger)</strong></figcaption></figure>
<p>El General Sherman, el cual se estima que tiene m&aacute;s de dos mil a&ntilde;os, y otras secuoyas gigantes fueron envueltas con mantas ign&iacute;fugas que pueden soportar temperaturas extremadamente altas.
<p>Fumiaki Takahashi, un ingeniero mec&aacute;nico de la Universidad Case Western Reserve, en Cleveland, Ohio, investig&oacute; en el laboratorio y en incendios forestales programados unos experimentos con mantas ign&iacute;fugas lo suficientemente grandes como para envolver una casa entera. Takahashi public&oacute; su informe en <a href="https://translate.google.com/translate?sl=en&amp;tl=es&amp;u=https://www.frontiersin.org/articles/10.3389/fmech.2019.00060/full" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://translate.google.com/translate?sl=en&amp;tl=es&amp;u=https://www.frontiersin.org/articles/10.3389/fmech.2019.00060/full', 'Frontiers in Mechanical Engineering');">Frontiers in Mechanical Engineering</a>, despu&eacute;s de una d&eacute;cada de investigaci&oacute;n.
<p>Takahashi descubri&oacute; que las mantas funcionan &ldquo;bajo condiciones severas de exposici&oacute;n al calor y vientos fuertes, pero por per&iacute;odos de tiempo limitados&rdquo;, seg&uacute;n el estudio. &ldquo;En el experimento de laboratorio, los conjuntos de dos capas delgadas pudieron bloquear hasta el 92 por ciento del calor convectivo y hasta el 96 por ciento de la radiaci&oacute;n (con una superficie aluminizada)&rdquo;<div class="g g-3"><div class="g-single a-174"><span style="float:left;"><a href="http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg', '');" class="gofollow" data-track="MTc0LDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/08/MT_Bank_2021.jpg" align="left" width="637" height="900" /></a></span></div></div>
<figure class="image"><img src="https://storage.googleapis.com/prod-zenger-storage/image/custom_218de1d8-5664-4886-a369-0e609d2214dc.jpg?20210920134448"><figcaption><strong>Los bomberos se han valido de mantas de aluminio para proteger a las secuoyas gigantes de los incendios forestales. (Matthew Mehle, Servicio Meteorol&oacute;gico Nacional de Estados Unidos/Zenger)</strong></figcaption></figure>
<p>FireZat, una empresa en San Diego, California, suministra mantas ign&iacute;fugas al Servicio Forestal de Estados Unidos, a la Oficina de Administraci&oacute;n de Tierras y a los propietarios de viviendas, seg&uacute;n su sitio web. Afirma que el producto puede reflejar el 96 por ciento del calor radiante y separarlo del objeto protegido.
<p>Si bien el General Sherman ha sobrevivido a los incendios forestales hasta ahora, otras secuoyas antiguas, algunas de hasta 80 metros de altura, han sido quemadas o destruidas. El Servicio de Parques Nacionales a&uacute;n no ha publicado las cifras de los da&ntilde;os.
<p>M&aacute;s de siete mil incendios forestales en California este a&ntilde;o han da&ntilde;ado o destruido 3 mil 289 edificios y consumido 94 mil hect&aacute;reas, seg&uacute;n el Departamento de Silvicultura y Protecci&oacute;n contra Incendios de California. Hasta el lunes, la agencia reporta tres muertes por incendios.
<p>Los Parques Nacionales de las Secuoyas y Ca&ntilde;&oacute;n de los Reyes est&aacute;n cerrados al p&uacute;blico.
<p><i>Traducci&oacute;n de Yerem M&uacute;jica; editado por Yerem M&uacute;jica y Melanie Slone</i>
</div>
<p><!--themify_builder_content-->
<div id="themify_builder_content-143950" data-postid="143950" class="themify_builder_content themify_builder_content-143950 themify_builder tf_clear">
    </div>
<p><!--/themify_builder_content--><br />
<!-- AI CONTENT END 4 --><br />
<script async src="https://api-test.zenger.news/tracker.js?id=143950"></script>
<p>The post <a href="https://www.zenger.news/2021/09/22/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/2021/09/22/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/', 'VIDEO: Un &aacute;rbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ign&iacute;fugas');" rel="nofollow">VIDEO: Un &aacute;rbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ign&iacute;fugas</a> appeared first on <a href="https://www.zenger.news/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.zenger.news/', 'Zenger News');" rel="nofollow">Zenger News</a>.
</div>
<div class="g g-3"><div class="g-single a-176"><span style="float:left;"><a href="https://lp.constantcontactpages.com/su/Ju3TOYT" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://lp.constantcontactpages.com/su/Ju3TOYT', '');" class="gofollow" data-track="MTc2LDMsMSwxMA=="  target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2021/09/Digital-Ad-Inspector.png" align="left" width="726" height="89" /></a></span></div></div></div> 
      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" data-text="VIDEO: Un árbol secuoya de 83 metros de alto sobrevive a incendio forestal gracias a mantas ignífugas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/&amp;media=http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_38a2be88-bad4-4b40-a841-30edde1e9e20-1.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://rochesterlavoz.com/video-un-arbol-secuoya-de-83-metros-de-alto-sobrevive-a-incendio-forestal-gracias-a-mantas-ignifugas/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://rochesterlavoz.com/danny-ramos-debuta-como-director-de-largometraje-con-the-margarita-man/" id="prepost"><span>Previous Post</span>Danny Ramos debuta como director de largometraje con ‘The Margarita Man’ </a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://rochesterlavoz.com/amazonia-no-es-el-unico-bosque-en-llamas-en-brasil/" id="nextpost"><span>Next Post</span>Amazonia no es el único bosque en llamas en Brasil</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/nueva-tecnologia-podria-ayudar-a-diagnosticar-la-enfermedad-de-alzheimer-anos-antes-de-que-se-desarrolle/" title="Nueva tecnología podría ayudar a diagnosticar la enfermedad de Alzheimer años antes de que se desarrolle"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_4fe2b3aa-7e73-408c-80fe-8837b5a9410a-1-250x242.jpeg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/nueva-tecnologia-podria-ayudar-a-diagnosticar-la-enfermedad-de-alzheimer-anos-antes-de-que-se-desarrolle/" rel="bookmark" title="Permanent link to Nueva tecnología podría ayudar a diagnosticar la enfermedad de Alzheimer años antes de que se desarrolle">
									Nueva tecnología podría ayudar a diagnosticar la enfermedad de Alzheimer años antes de que se desarrolle                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/exguerrillero-lidera-encuestas-politicas-en-colombia-ante-fragmentacion-social/" title="Exguerrillero lidera encuestas políticas en Colombia ante fragmentación social "> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_d51c0fa6-d1a7-4991-8270-27b68b62251d-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/exguerrillero-lidera-encuestas-politicas-en-colombia-ante-fragmentacion-social/" rel="bookmark" title="Permanent link to Exguerrillero lidera encuestas políticas en Colombia ante fragmentación social ">
									Exguerrillero lidera encuestas políticas en Colombia ante fragmentación social                                    </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://rochesterlavoz.com/startups-inversionistas-extranjeros-apuestan-por-la-tecnologia-en-america-latina/" title="Startups: inversionistas extranjeros apuestan por la tecnología en América Latina"> <img src="http://rochesterlavoz.com/wp-content/uploads/2021/09/feat_e0a02b47-a84f-40ef-893f-abfa5fcd85d8-250x242.png" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://rochesterlavoz.com/startups-inversionistas-extranjeros-apuestan-por-la-tecnologia-en-america-latina/" rel="bookmark" title="Permanent link to Startups: inversionistas extranjeros apuestan por la tecnología en América Latina">
									Startups: inversionistas extranjeros apuestan por la tecnología en América Latina                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			                                          
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
			
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Read this month&#8217;s edition</h2></div>			<div class="textwidget"><a href="http://rochesterlavoz.com/wp-content/uploads/2021/06/LaVoz_Junio_2021_web.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://rochesterlavoz.com/wp-content/uploads/2021/06/LaVoz_Junio_2021_web.pdf');" target="_blank"><img src="http://rochesterlavoz.com/wp-content/uploads/2021/06/LaVoz_Junio_2021_cover.jpg"/></a></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/LaVozRochester"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="adrotate_widgets-3" class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-159"><a class="gofollow" data-track="MTU5LDIsMSwxMA==" href="https://www.chooseexcellus.com/covid19?utm_medium=Display&utm_source=LaVoz&utm_campaign=EX_Brand&utm_content=Banner_400x250&utm_term=CultureFirstSpanish" target="new"><img style="border:5px solid #FFFFFF" src="http://rochesterlavoz.com/wp-content/uploads/2021/09/0321_ExellusBCBS_COVID-Brand_EX_400x250-SPA.png" align="left" width="400" height="250" /></a></div></div><div class="margin-bottom"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-title"><h2>Rochester Poll</h2></div>Sorry, there are no polls available at the moment.<ul><li><a href="/poll-archive">Polls Archive</a></li></ul><div class="margin-bottom"></div></div><div id="wunderground_forecast_widget-2" class="widget wunderground"><div class="widget-title"><h2>Five Day Forecast</h2></div>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		The location could not be found.

	
</div>

<div class="margin-bottom"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><div class="widget-title"><h2>Classifieds</h2></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/17/bid-8194/new-york/bid-notices/">BID 8194</a></div> <div class="awpcp-listings-widget-item-excerpt">BID 8194 COUNTY OF ONONDAGA – BID REF # 8194 FOR F...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/17/bid-8194/new-york/bid-notices/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/21/bid-8208/new-york/bid-notices/">BID 8208</a></div> <div class="awpcp-listings-widget-item-excerpt">BID 8208 COUNTY OF ONONDAGA – BID REF # 8208 FOR F...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/21/bid-8208/new-york/bid-notices/">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-thumbnail-above-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox clearfix"><div class="awpcplatestthumb clearfix"></div><div class="awpcp-listing-title"><a href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/37/village-of-weedsport/legal-notices/">VILLAGE OF WEEDSPORT</a></div> <div class="awpcp-listings-widget-item-excerpt">Public Notice
VILLAGE OF WEEDSPORT
Request for P...<a class="awpcp-widget-read-more" href="http://rochesterlavoz.com/minority-reporter-classifieds/show-ad/37/village-of-weedsport/legal-notices/">[Read more]</a></div></div></li></ul><div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> COPYRIGHT © 2012-2015 LaVoz. All rights reserved.</div>
            <div class="six columns footer-right">  
                
                                                            
             </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1632350686'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/comment-reply.min.js?ver=4.1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.68'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/crawler.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/superfish.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/themes/saladmag/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/rochesterlavoz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rochesterlavoz.com/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


